Problem z odpaleniema forum na Operze !

Błedy, wnioski, postulaty... łapówki dla Administratora:) itd.

Moderator: Moderatorzy

Przeglądarki użytkowników (czego uzywasz)

IE
4
20%
FireFox
4
20%
Mozilla
6
30%
Opera
5
25%
Maxthon
0
Brak głosów
Avant
0
Brak głosów
Konqueror
0
Brak głosów
Netscape
0
Brak głosów
Myie2
0
Brak głosów
Galeon
0
Brak głosów
inna
1
5%
 
Liczba głosów: 20
Awatar użytkownika
momek
*--------
Posty: 34
Rejestracja: ndz cze 11, 2006 9:07 pm
Lokalizacja: Piła
Kontaktowanie:

Problem z odpaleniema forum na Operze !

Postautor: momek » ndz sie 06, 2006 8:54 am

Do Surfowania po Stronach wykozystuje OPERE http://www.opera.com/lang/pl/



i jeśli cjce wejść na forum wyskakuje mi taki oto komunikat :

Fatal error: Call to undefined function: replace_for_mod_rewrite() in /home/djembe/public_html/forum/includes/page_tail.php on line 69



no i musze wykorzystywać IE :/ do wchodzenia na nasze forum, jak narazie mam problem tylko z tym forum na inne fora bez problemowo wchodze :)
:)
Lupin

Postautor: Lupin » ndz sie 06, 2006 10:27 am

Mi nic nie wyskakuje... używam Mozilli...:p (i jak narazie bez zastrzeżeń...)
indywiduum

Postautor: indywiduum » pn sie 07, 2006 12:32 pm

/z tego co mówi mój komputer, opcja dwa i tzry to jedno i to samo/
Awatar użytkownika
momek
*--------
Posty: 34
Rejestracja: ndz cze 11, 2006 9:07 pm
Lokalizacja: Piła
Kontaktowanie:

Postautor: momek » pn sie 07, 2006 12:44 pm

One są zrobione na tym samym silniku :)) ale są to dwie różne przeglądarki :) 8)
:)
Awatar użytkownika
grapefruit2
******---
Posty: 675
Rejestracja: ndz cze 12, 2005 5:45 pm
Lokalizacja: Kamienna Góra
Kontaktowanie:

Postautor: grapefruit2 » pn sie 07, 2006 1:01 pm

to dlaczego jak przytrzymam kursor myszki na ikonie od internetu to pisze Mozilla Firefox?
dla nas las,dla nas wiatr,dla nas rzeka,dla nas słońce...
Awatar użytkownika
momek
*--------
Posty: 34
Rejestracja: ndz cze 11, 2006 9:07 pm
Lokalizacja: Piła
Kontaktowanie:

Postautor: momek » pn sie 07, 2006 2:03 pm

" Niechcem Ale muszem "

http://pl.wikipedia.org/wiki/Firefox
:)
Grzesiek D.

Postautor: Grzesiek D. » śr paź 25, 2006 6:48 pm

Witam. Czy można liczyć z usprawnienie wyświetlania forum na operze ?? Nadal niestety nie działa na tej fajnej przeglądarce :(



EDIT : Znalazłem rozwięzamie wystarczy odpalić forum > F12 > Sieć > Maskuj jako mozilla :)



Pozdrawiam
Awatar użytkownika
Zdzisiu
******---
Posty: 836
Rejestracja: pn maja 31, 2004 1:40 pm
Lokalizacja: Gdańsk
Kontaktowanie:

Postautor: Zdzisiu » wt sty 23, 2007 4:21 pm

Problem rozwiazany. Zamykam :)
Wszyscy bębniarze łączmy się!

Wróć do „Księga wniosków, skarg i zażaleń”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości